3.32版本不能用的可以换回2.54版本救急