2.52版本可以和SSR同时开



  • 2.52版本可以和SSR同时开,两个都能使用,为什么现在的新版本就有冲突了呢,开了SSR代理,就不能用新版本的了!